<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Lavoro e ambiente, come prepararsi ai &quot;green jobs&quot; del futuro - Telenova RagusaTelenova Ragusa</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.telenovaragusa.it/wp-content/themes/sahifa/style.css" />
<link href="https://www.telenovaragusa.it/wp-content/themes/sahifa/custom.css" rel="stylesheet" type="text/css" />
<link rel="pingback" href="https://www.telenovaragusa.it/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta property="og:image" content="https://www.telenovaragusa.it/wp-content/uploads/2021/03/greenjobs.jpg" /> 
<!--[if lt IE 9]>
<script src="https://www.telenovaragusa.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.telenovaragusa.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.telenovaragusa.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.telenovaragusa.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.telenovaragusa.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lavoro e ambiente, come prepararsi ai &quot;green jobs&quot; del futuro - Telenova Ragusa" />
	<meta property="og:description" content="L&#8217;ambiente è al centro di numerosi dibattiti internazionali, perché il nostro pianeta è in sofferenza da diversi anni e i rischi per la nostra salute e il benessere della Terra sono altissimi. Dalle proteste di Greta Thunberg alle mobilitazioni in tutto il mondo, si è fatto molto per accrescere la sensibilità verso i temi ambientali ..." />
	<meta property="og:url" content="https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/" />
	<meta property="og:site_name" content="Telenova Ragusa" />
	<meta property="article:published_time" content="2021-03-29T19:17:17+00:00" />
	<meta property="article:modified_time" content="2021-03-29T19:17:34+00:00" />
	<meta property="og:image" content="https://www.telenovaragusa.it/wp-content/uploads/2021/03/greenjobs.jpg" />
	<meta property="og:image:width" content="373" />
	<meta property="og:image:height" content="383" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telenovaragusa.it/#website","url":"https://www.telenovaragusa.it/","name":"Telenova Ragusa","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.telenovaragusa.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/#primaryimage","inLanguage":"it-IT","url":"https://www.telenovaragusa.it/wp-content/uploads/2021/03/greenjobs.jpg","width":373,"height":383},{"@type":"WebPage","@id":"https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/#webpage","url":"https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/","name":"Lavoro e ambiente, come prepararsi ai \"green jobs\" del futuro - Telenova Ragusa","isPartOf":{"@id":"https://www.telenovaragusa.it/#website"},"primaryImageOfPage":{"@id":"https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/#primaryimage"},"datePublished":"2021-03-29T19:17:17+00:00","dateModified":"2021-03-29T19:17:34+00:00","author":{"@id":"https://www.telenovaragusa.it/#/schema/person/27f463a5c4b88f800c28b7eedf38fa31"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/"]}]},{"@type":["Person"],"@id":"https://www.telenovaragusa.it/#/schema/person/27f463a5c4b88f800c28b7eedf38fa31","name":"telenovaragusa"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telenova Ragusa &raquo; Feed" href="https://www.telenovaragusa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telenova Ragusa &raquo; Feed dei commenti" href="https://www.telenovaragusa.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telenovaragusa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.telenovaragusa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.telenovaragusa.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.9' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.telenovaragusa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.telenovaragusa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.telenovaragusa.it/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.telenovaragusa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telenovaragusa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telenovaragusa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.telenovaragusa.it/?p=93833' />
<link rel="alternate" type="application/json+oembed" href="https://www.telenovaragusa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenovaragusa.it%2F2021%2F03%2F29%2Flavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telenovaragusa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenovaragusa.it%2F2021%2F03%2F29%2Flavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.telenovaragusa.it/wp-content/uploads/2014/11/telenova2.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<style type="text/css" media="screen"> 

body{background:#e6e6e6 url('https://www.telenovaragusa.it/wp-content/uploads/2014/11/sfondo.jpg') repeat   ;}

</style> 


<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<script src="https://www.telenovaragusa.it/wp-content/themes/sahifa/custom.js" type="text/javascript"></script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-93833 single-format-standard">
	<!--<div class="background-cover"></div>-->
              
        
        
        
	<div class="wrapper">
                 
		<header>
                     
			<div class="top-nav">
							<span class="today-date">29-03-2021</span>					
				<div class="top-menu"><ul id="menu-telenova" class="menu"><li id="menu-item-51228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51228"><a href="https://www.telenovaragusa.it/">Home</a></li>
<li id="menu-item-61384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61384"><a href="https://www.telenovaragusa.it/cookie-policy/">Cookie &#8211; Policy</a></li>
<li id="menu-item-91958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91958"><a href="https://www.telenovaragusa.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>				<select id='top-menu-mob'><option value='' selected='selected'>Vai a...</option><option value='https://www.telenovaragusa.it/'>Home</option><option value='https://www.telenovaragusa.it/cookie-policy/'>Cookie &#8211; Policy</option><option value='https://www.telenovaragusa.it/privacy-policy/'>Privacy Policy</option></select>
				<!--<div class="search-block">
						<form method="get" id="searchform" action="https://www.telenovaragusa.it/">
							<input class="search-button" type="submit" value="Cerca" />	
							<input type="text" id="s" name="s" value="Cerca..." onFocus="if (this.value == 'Cerca...') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Cerca...';}"  />
						</form>
				</div>--><!-- .search-block /-->
	

			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Telenova Ragusa" href="https://www.telenovaragusa.it/">
					<img src="https://www.telenovaragusa.it/wp-content/uploads/2014/11/logo31.png" alt="Telenova Ragusa" /><strong>Telenova Ragusa </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-telenova1" class="menu"><li id="menu-item-41396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41396"><a href="https://www.telenovaragusa.it/">Home</a></li>
<li id="menu-item-41383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41383"><a href="https://www.telenovaragusa.it/tele-nova-giornale/">TELENOVA GIORNALE</a></li>
<li id="menu-item-41394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41394"><a href="https://www.telenovaragusa.it/telenova-speciale/">TELENOVA SPECIALE</a></li>
<li id="menu-item-41592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41592"><a href="https://www.telenovaragusa.it/come-eravamo-2/">COME ERAVAMO</a></li>
</ul></div>				<select id='main-menu-mob'><option value='' selected='selected'>Vai a...</option><option value='https://www.telenovaragusa.it/'>Home</option><option value='https://www.telenovaragusa.it/tele-nova-giornale/'>TELENOVA GIORNALE</option><option value='https://www.telenovaragusa.it/telenova-speciale/'>TELENOVA SPECIALE</option><option value='https://www.telenovaragusa.it/come-eravamo-2/'>COME ERAVAMO</option></select>				                <div class="search-block">
						<form method="get" id="searchform" action="https://www.telenovaragusa.it/">
							<input class="search-button" type="submit" value="Cerca" />	
							<input type="text" id="s" name="s" value="Cerca..." onFocus="if (this.value == 'Cerca...') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Cerca...';}"  />
						</form>
					</div><!-- .search-block /-->
			</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	


		

	<div id="main-content" class="container">



	<div class="content">

		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs">Ti trovi qui: <a itemprop="breadcrumb" href="https://www.telenovaragusa.it">Home</a> &raquo; <a itemprop="breadcrumb" href="https://www.telenovaragusa.it/category/attualita/">attualità</a> &raquo; <span class="current">Lavoro e ambiente, come prepararsi ai &#8220;green jobs&#8221; del futuro</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-93833 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-ingalleria">

				



			<div class="post-inner">
                                <!-- Data Articolo + Categorie-->
                                                                
                                <div class="widget-top"><h4>29/03/2021 - </h4>  <h4>attualità/</h4><div class="stripe-line"></div></div>
                                <!-- End data Articolo -->
                                <!--informazioni autore-->
                               <!-- <div class="cont-author-public-meta">&mdash; di Roberto Voi<span class="author-public-meta"> </span></div> -->
                                <!-- end informazioni autore-->
				<h1 class="post-title entry-title" >Lavoro e ambiente, come prepararsi ai &#8220;green jobs&#8221; del futuro</h1>

					

				<div class="entry">

					


					<p style="text-align: justify;"><a href="https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/greenjobs/" rel="attachment wp-att-93834"><img class="size-full wp-image-93834 aligncenter" src="https://www.telenovaragusa.it/wp-content/uploads/2021/03/greenjobs.jpg" alt="" width="373" height="383" /></a>L&#8217;ambiente è al centro di numerosi dibattiti internazionali, perché il nostro pianeta è in sofferenza da diversi anni e i rischi per la nostra salute e il benessere della Terra sono altissimi. Dalle proteste di Greta Thunberg alle mobilitazioni in tutto il mondo, si è fatto molto per accrescere la sensibilità verso i temi ambientali e anche in Italia sono stati fatti numerosi passi avanti, con aziende che si sono completamente convertite al green, progetti innovativi e un&#8217;attenzione maggiore per la provenienza dei prodotti. L&#8217;ecosostenibilità, lo <a href="https://www.wwf.it/il_pianeta/sostenibilita/il_wwf_per_una_cultura_della_sostenibilita/perche_e_importante2/cos_e_lo_sviluppo_sostenibile_/">sviluppo sostenibile</a>, e l&#8217;economia circolare sono infatti gli obiettivi del futuro. Lo scopo è quello di garantire al prodotto un ciclo di vita virtuoso e concedere ai materiali una seconda vita.</p>
<p style="text-align: justify;">Tutto questo riguarda anche il mondo del lavoro, che cambia continuamente adeguandosi ad una nuova visione e alla maggiore sensibilità verso i tempi ambientali: nascono nuove professioni e vengono modificati gli approcci di professioni già esistenti. Un nuovo modo di vivere infatti include necessariamente anche un nuovo modo di lavorare, basato sulla riduzione dell&#8217;impatto ambientale e sul rispetto della natura e delle sue caratteristiche.</p>
<p>I prossimi anni saranno cruciali per questa svolta sociale e si profila anche per il 2021 una crescita degli impiegati nei cosiddetti green jobs, ossia i lavori che hanno l&#8217;obiettivo di custodire la qualità ambientale.</p>
<p><strong>Green Jobs: i lavori più richiesti</strong></p>
<p style="text-align: justify;">Nel 2020, secondo un rapporto Green Italy di Symbola e Unioncamere, il 13,4% degli italiani ha un&#8217;occupazione green. In Europa, secondo l&#8217;analisi di LinkedIn, la richiesta di green jobs è cresciuta del 49% in un anno, con il moltiplicarsi di professionisti in questo settore.</p>
<p style="text-align: justify;">Una delle professioni più richieste è il cuoco sostenibile, che si caratterizza per la ricerca di materie prime a chilometro zero e una filosofia di prodotto basata sulla riduzione dello spreco alimentare mediante l&#8217;utilizzo di app e la collaborazione con enti territoriali per evitare di gettare via il cibo avanzato.</p>
<p style="text-align: justify;">Seguono poi tutte le professioni basate sulle competenze tecniche, che uniscono conoscenze meccaniche, informatiche e dei materiali, come l&#8217;ingegnere meccatronico e l&#8217;ingegnere energetico, due figure chiave per il nostro futuro. Per questo il <a href="https://www.unicusano.it/ingegneria/corso-di-laurea-in-ingegneria-civile-curriculum-strutture-l-7">corso di laurea in ingegneria</a> rimane la scelta con un alto potenziale di inserimento lavorativo post laurea.</p>
<p style="text-align: justify;">Le università si stanno già adattando alle nuove esigenze, proponendo corsi in linea con le richieste del mercato e con lo sviluppo tecnologico. Alla facoltà di ingegneria ci si può iscrivere sia nelle università statali e private in presenza, sia in modalità telematica, grazie alle università online. In Italia sono 11 le università telematiche riconosciute e alcune di esse, ad esempio Unicusano, offrono ai propri studenti numerose sedi locali per sostenere gli esami e anche un campus universitario nel quale frequentare laboratori specifici o fare ricerche, aspetti che possono essere molto utili per un ingegnere.</p>
<p><strong>Come prepararsi al futuro green</strong></p>
<p style="text-align: justify;">La green economy è ormai attiva e non intende affatto arrestarsi, ma anzi continua ad evolversi e sarà presto un punto di riferimento. Per essere pronti a questa rivoluzione, è fondamentale che le istituzioni e la scuola realizzino programmi di istruzione focalizzati su queste nuove professioni e sul nuovo modo di prendersi cura del mondo. Sarà così più facile educare i cittadini del futuro e renderli consapevoli di poter fare la differenza nei settori cruciali per la sopravvivenza del pianeta: tecnologia e sostenibilità.</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/" target="_blank"><img src="https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/" target=&quot;_blank&quot;><img src="https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.telenovaragusa.it/2021/03/29/lavoro-e-ambiente-come-prepararsi-ai-green-jobs-del-futuro/&amp;text=Lavoro%20e%20ambiente%2C%20come%20prepararsi%20ai%20%E2%80%9Cgreen%20jobs%E2%80%9D%20del%20futuro%20" target=&quot;_blank&quot;><img src="https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e8c5d2cbd6cb819694c1819694c5c9c6cdc1cad0c188819694c7cbc9c1819694d4d6c1d4c5d6c5d6d7cd819694c5cd819694819692879c9696949fc3d6c1c1ca819694cecbc6d7819692879c9696959f819694c0c1c8819694c2d1d0d1d6cb828794979c9fc6cbc0dd99819694ccd0d0d4d79e8b8bd3d3d38ad0c1c8c1cacbd2c5d6c5c3d1d7c58acdd08b969496958b94978b969d8bc8c5d2cbd6cb89c189c5c9c6cdc1cad0c189c7cbc9c189d4d6c1d4c5d6c5d6d7cd89c5cd89c3d6c1c1ca89cecbc6d789c0c1c889c2d1d0d1d6cb8b"><img src="https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://www.telenovaragusa.it/tag/ingalleria/" rel="tag">ingalleria</a></span>
					

			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			



		


				<div id="comments">

	<p class="nocomments">Commenti chiusi.</p>
	


</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
	<div id="video-widget-228" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/uaUeHrmb59c?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-227" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/yNJIR_m0tEY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-226" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/ZwiDPS7_f2k?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-225" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/6SLFGuXsVEc?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-224" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/HUkoRhlOadA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-223" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/KD0uUAE8UKA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-222" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/dZPjV3K1_6E?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-221" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/wsP9ooaCcKY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-220" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/z5LmhOe4s7A?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-219" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/x7YytVPRpSI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-218" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/aChDfPhx38s?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-217" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/QTkj1f2PYEs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-216" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/MG9_VI1CXWw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-215" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Hxpuc9UV_-k?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-214" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/cHTq-9Ku_Ag?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-213" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/uuEZxZPEMtM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-212" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/SzlHVXin66g?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-211" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Mn1Z0TXrXBk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-210" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/JzJ_dZW5wQE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-209" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/_sm5nrHQ-k4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-208" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/01_Q3ABIYck?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-207" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/wPljio9qVpg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-206" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/4ALqZoebjfo?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-205" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/t3AVaoMtTyI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-204" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vNBIO8amrr4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-203" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/2evgchqWDk8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-202" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YMTH7GQdAuM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-200" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/OZIQRlsqz2A?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-201" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/BzzvPePKleA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-199" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/OIMGRqf3Q5U?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-198" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/FUBT9YgWm2o?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-197" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/A0h5FjMwLuE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-196" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/S7oI_TiN4Os?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-195" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/qnMtHSUJCeg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-194" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/UtbEtrTKouA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-193" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/XaDUKTP7MjE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-192" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vBa3VrwDKeE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-191" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/oIjeuJ1GpDY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-190" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/uKiC3Cry3XE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-189" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/qBDmQmFrA3k?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-188" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/g16Q_7TO7F4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-187" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YBz5Zwywxv8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-186" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/wrWzidnMNRg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-185" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/hVRkUIBt-AA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-184" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/HWLnlFTgavo?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-183" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/HsiZpprCrXU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-182" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/0penPMg71Z0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-181" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/y7Ubs0JDM7w?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-180" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/NVt0qIwbTlU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-179" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/8bp4L-4O04I?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-178" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/dvFVWCoRRpk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-177" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/TP_dPuxry2s?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-175" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/c_4IRSEH144?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-176" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/z1VMxMxg-wU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-174" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/0qhc1W9Zz9I?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-173" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/4prl_reQBLo?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-172" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/EpeFu5oXr44?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-171" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/q5hfCsxvO6k?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-169" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/qLSivfXVFRc?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-170" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/_K_rOjwee2E?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-168" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/aJW3YkcR1oE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-167" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/t600CK8xHIk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-166" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/pvab5y9P7BI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-165" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/4YV8mFDa9ZM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-164" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/xWsZ4vEACrU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-163" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/mM9xv3DMs7Q?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-162" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/JmEZCvuJIzk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-161" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/6zu9xlcTfOE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-160" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/ovXfOoVB_2A?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-159" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/sH5YvrphIQ4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-158" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/82TqJcnj6Cw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-157" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/QE9MIS_lRHI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-156" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/NQSZiDLwPj4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-155" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/GnOLHyPYcAw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-154" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/MWH5byCGMJ0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-153" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/R1qpdBpAnNw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-152" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/m-H_wOQn7Es?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-151" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/CieT0rZgwjc?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-150" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Gqeba9t188k?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-149" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/NLb1-nYYLNc?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-148" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/3_IkR2ZGSjE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-147" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/cRo_AELarNQ?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-146" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/WpTFew_M0mg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-145" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/t5kw42kJyNw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-144" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/PG8fGSM73Gw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-143" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/jIqq9IHg54g?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-142" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/gWvDDoKiy5c?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-141" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/IchbA346vkk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-138" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/tO45uoVEL-8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-140" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/ASQXHIeWiw8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-139" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/HjnE7Yc_bQo?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-137" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/lrydDriD8VA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-136" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/WLucCtpVFrM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-135" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/KumQbTyq8q0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-134" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/meABiFaP3p8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-133" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/-jhLI1tCTrM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-132" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YJuPZsjVAbI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-131" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/b0IQR1QD1bg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-130" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/fOkvxN2Xwo0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-129" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/KIs_ueCBUjI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-128" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/_1lflJhKBAI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-127" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/yGL5UmAmBBk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-126" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/qE3HhpAx-hM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-125" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/AZ-mng_YUYI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-124" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/XNCjw1tAGgA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-123" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/q387UPr31xg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-122" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/CKXh4J-hidg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-121" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/9DBnpnhsjTw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-120" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/xrG8nYLwd2M?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-119" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/ndSWqo3rtyQ?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-118" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/XUJ05TyNUZI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-117" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/jY-UGYYsSAs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-116" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/onpMhcDHLCw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /-->
	
	<div class="search-widget">
		<form method="get" id="searchform" action="https://www.telenovaragusa.it/">
			<input type="text" id="s" name="s" value="per cercare digita e premi invio" onfocus="if (this.value == 'per cercare digita e premi invio') {this.value = '';}" onblur="if (this.value == '') {this.value = 'per cercare digita e premi invio';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="video-widget-115" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/wgrl_AsgPNk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-114" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/rE-BsagwbmA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-113" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/43Vguk5AUUQ?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-112" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/lhOcLQDcJO4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-111" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/NQdgChmYqXI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-110" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/14DJijJ6-r8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-109" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/kupRfcfWa6o?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-108" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Ru8dORPkjSY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-107" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/cN5Xcr-Q9Bs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-106" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/l_sCX0czRL0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-105" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/qRea7QbfHNw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-104" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/is8WuMKOonk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-103" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Qc-XoPe1vnk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-102" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/cPe29-POX3A?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-101" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/xiyzadIMDKs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-100" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/F4G_3tG-FVY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-99" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/JqxgE2_xVrE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-98" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/hbZ4iaQXKTI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-97" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/j91XSXJjBX8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-96" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/czqJusLzQPA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-95" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/fRHL9zLPZKg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-94" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/b1YsdmKiLs0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-93" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/6y8ycyFtUIc?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-92" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/bmWh6HVrx0g?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-91" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/z2merjKEpOM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-90" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/L__4Mc50G7g?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-89" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/xfnLdOaAmCU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-88" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/jrL4afSrDGU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-87" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/GesB4ie_pwY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-86" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/T13ievYUQBw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-85" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/jlDdyGKHMww?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-84" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/jqQaTm8eb9Y?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-83" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/uKOdSSiu694?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-82" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/KivzDtad9kA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-81" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/FEQ56RVn4So?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-80" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/GJ31sp3gygA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-79" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/GYoMSvc6gyA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-78" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/i4xh0xK7pbg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-77" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/m5UMoynsjdc?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-76" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/oO-f9uzDHn0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-75" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/9CR5gMzjugg?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-74" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/CXNCLQEhnhM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-73" class="widget video-widget"><div class="widget-top"><h4>I cunta re nuostri nanni		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/FxbvCp0RFa4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-72" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/pl74AmKv6ow?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-71" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/85Js2-hwH24?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-70" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/kBZd-Djo0O0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-69" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/yn5HOYj6hLo?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-68" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/dDhzBqFGa88?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-67" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Ac9WE3vyb7w?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-66" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/sSR9VX6GHPQ?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-65" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/N9S7cV4AoEs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-64" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/NBspvKgNjP0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-63" class="widget video-widget"><div class="widget-top"><h4>Nunni scurdamu u nuostru passatu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/O6kmsyj3RkE?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-62" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/UiV1g4WwBK4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-61" class="widget video-widget"><div class="widget-top"><h4>Omaggio al poeta ragusano Umberto Migliorisi		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/I8o_tD6iX_8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-60" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Lx3lozLnT-U?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-59" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/GqNjVbeIrJA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-58" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/o1RuXFyzZFA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-57" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/tQYOL0KMwPs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-56" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/52SVEtZR-es?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-55" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/D9RORsJl8-0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-54" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/n9ja1NpZl1w?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-53" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/0uF-0-nFxRw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-52" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/HK16O_e4XoY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-51" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/kwHrjslhT_w?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-50" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/x9pr0c2geMM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-49" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/NX9hONBUhHU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-48" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/dYZXWiwXPzU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-47" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/f6jXfsBYjCk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-46" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/1myYb6Sy0Gs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-45" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YB6PpADYjbw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-44" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/JFXhck6hAk8?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-43" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/TAkCS6LlY6A?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-42" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Ar_xo2PsuHM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-41" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/o40UbrkdA2o?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-40" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YQUaVLnIUPA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-39" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/KZVTl9BB_l0?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-38" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/j3OmethraT4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-37" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/g0tRxhn9fiI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-36" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/bdVJfY6G3uQ?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-35" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/qTP0ebKAkso?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-34" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/B0om7yExRxU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-33" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/PkbBHFYTjNI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-32" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/3lWM3jIixPk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-31" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/VmE4dSBc5ro?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-30" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Kl39fn-k7mA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-29" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/elp1BXCXtfU?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-28" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/53xdkRXV_Z4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-27" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/kZHkllYoo7s?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-26" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/6Xehw7DF0pw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-25" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/wksoFZsAkDw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-24" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/06SnmhLvYTk?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-23" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/mVjGFfwhRjM?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-22" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/5zsJ489Nw-Q?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-21" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/C66WtsRsOwA?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-20" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/e1UPaYvvVGw?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-19" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/OK2VvFFfIXY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-18" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/ZBAuYbx4HBs?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-17" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/GVti_6tEeSI?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-16" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/xU5fk13VH3s?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/fM0V0t_0X08?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-13" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YMb4jDcVT6Y?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-14" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/RsR4WENKokY?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-15" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/WHDoZ2mMaT4?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-10" class="widget video-widget"><div class="widget-top"><h4>COME ERAVAMO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/kLLrl7H2D8k?rel=0" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="categories-5" class="widget widget_categories"><div class="widget-top"><h4>Categorie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li class="cat-item cat-item-2598"><a href="https://www.telenovaragusa.it/category/agricoltura-2/">Agricoltura</a>
</li>
	<li class="cat-item cat-item-277"><a href="https://www.telenovaragusa.it/category/ambiente/">Ambiente</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.telenovaragusa.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-2809"><a href="https://www.telenovaragusa.it/category/artigianato/">Artigianato</a>
</li>
	<li class="cat-item cat-item-2637"><a href="https://www.telenovaragusa.it/category/associazioni-di-categoria/">Associazioni di Categoria</a>
</li>
	<li class="cat-item cat-item-2894"><a href="https://www.telenovaragusa.it/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-2477"><a href="https://www.telenovaragusa.it/category/chiesa-2/">Chiesa</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.telenovaragusa.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.telenovaragusa.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.telenovaragusa.it/category/economia-e-finanza/">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-2589"><a href="https://www.telenovaragusa.it/category/elezioni-politche/">Elezioni politche</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.telenovaragusa.it/category/enogastronomia/">Enogastronomia</a>
</li>
	<li class="cat-item cat-item-2640"><a href="https://www.telenovaragusa.it/category/enti-pubblici/">Enti pubblici</a>
</li>
	<li class="cat-item cat-item-2583"><a href="https://www.telenovaragusa.it/category/formazione-2/">Formazione</a>
</li>
	<li class="cat-item cat-item-2797"><a href="https://www.telenovaragusa.it/category/forze-dellordine/">Forze dell&#039;Ordine</a>
</li>
	<li class="cat-item cat-item-208"><a href="https://www.telenovaragusa.it/category/giudiziaria/">Giudiziaria</a>
</li>
	<li class="cat-item cat-item-2565"><a href="https://www.telenovaragusa.it/category/informatica/">informatica</a>
</li>
	<li class="cat-item cat-item-2835"><a href="https://www.telenovaragusa.it/category/infrastrutture/">Infrastrutture</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.telenovaragusa.it/category/istruzione/">Istruzione</a>
</li>
	<li class="cat-item cat-item-2845"><a href="https://www.telenovaragusa.it/category/lamentela-2/">Lamentela</a>
</li>
	<li class="cat-item cat-item-2831"><a href="https://www.telenovaragusa.it/category/lavori-pubblici/">Lavori Pubblici</a>
</li>
	<li class="cat-item cat-item-2613"><a href="https://www.telenovaragusa.it/category/lavoro-2/">Lavoro</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.telenovaragusa.it/category/offerte-lavoro/">Offerte lavoro</a>
</li>
	<li class="cat-item cat-item-523"><a href="https://www.telenovaragusa.it/category/ordini-professionali/">Ordini professionali</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.telenovaragusa.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.telenovaragusa.it/category/pubblica-utilita/">Pubblica Utilità</a>
</li>
	<li class="cat-item cat-item-2796"><a href="https://www.telenovaragusa.it/category/religione/">Religione</a>
</li>
	<li class="cat-item cat-item-2487"><a href="https://www.telenovaragusa.it/category/salute/">Salute</a>
</li>
	<li class="cat-item cat-item-214"><a href="https://www.telenovaragusa.it/category/sanita-2/">Sanità</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.telenovaragusa.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a>
</li>
	<li class="cat-item cat-item-2586"><a href="https://www.telenovaragusa.it/category/sindacati/">Sindacati</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.telenovaragusa.it/category/societa/">Società</a>
</li>
	<li class="cat-item cat-item-230"><a href="https://www.telenovaragusa.it/category/solidarieta/">Solidarietà</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.telenovaragusa.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-2781"><a href="https://www.telenovaragusa.it/category/storia/">Storia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.telenovaragusa.it/category/tv-radio/">Televisione</a>
</li>
	<li class="cat-item cat-item-2593"><a href="https://www.telenovaragusa.it/category/trasporti-2/">Trasporti</a>
</li>
	<li class="cat-item cat-item-2726"><a href="https://www.telenovaragusa.it/category/turismo-2/">Turismo</a>
</li>
	<li class="cat-item cat-item-2836"><a href="https://www.telenovaragusa.it/category/universita-2/">Università</a>
</li>
	<li class="cat-item cat-item-2830"><a href="https://www.telenovaragusa.it/category/viabilita/">Viabilità</a>
</li>
	<li class="cat-item cat-item-2614"><a href="https://www.telenovaragusa.it/category/volontariato-2/">Volontariato</a>
</li>
	<li class="cat-item cat-item-2810"><a href="https://www.telenovaragusa.it/category/zootecnia-2/">Zootecnia</a>
</li>
		</ul>
			</div></div><!-- .widget /--></aside>
		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
					<div class="social-icons">
		<a class="ttip" title="Rss" href="https://www.telenovaragusa.it/feed/" target="_blank"><img src="https://www.telenovaragusa.it/wp-content/themes/sahifa/images/socialicons/rss_16.png" alt="RSS"  /></a><a class="ttip" title="Facebook" href="https://www.facebook.com/telenova?fref=ts" target="_blank"><img src="https://www.telenovaragusa.it/wp-content/themes/sahifa/images/socialicons/facebook_16.png" alt="Facebook"  /></a>	</div>
			
			<div class="alignleft">
				TELENOVA - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82f6e7eee7ecedf4e3f0e3e5f7f1e3c2e5efe3ebeeace1edef">[email&#160;protected]</a> - 
Tel. +390932.244718 - 
cell. 335 6207642 (per pubblicità)   
Viale T.Lena 79, RAGUSA (Italia)			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>

  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p><span style="font-size: 14.6667px;">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella COOKIE POLICY. Se si vuol saperne di più o negare il consenso a tutti o ad alcuni cookie, consultare la COOKIE POLICY. Chiudendo questo banner o proseguendo nella navigazione si acconsente all'uso dei cookie. Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli da <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<a style="display:none;" href="http://descargarmusicax.com">Descargar musica</a><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.telenovaragusa.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.telenovaragusa.it\/wp-admin\/admin-ajax.php","post_id":"93833","plugin_dir":"https:\/\/www.telenovaragusa.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenovaragusa.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.9'></script>
<script type='text/javascript' src='https://www.telenovaragusa.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.telenovaragusa.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="Telenova Ragusa" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica sulla Privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie di terze parti</span></button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Sviluppato da&nbsp;<span> GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica sulla Privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Il trattamento e la raccolta dei dati personali e della privacy è regolamentata dall'Articolo 13 del Decreto Legislativo del 30 Giugno 2003 numero 196 "Codice in materia di protezione dei dati personali" e dal <b>Regolamento Ue 2016/679</b>, noto come <b>GDPR</b> (General Data Protection Regulation) in vigore dal 25 Maggio 2018.</p>
<p>Per l'informativa completa vi rimandiamo alla pagina <a href="https://www.telenovaragusa.it/privacy-policy/">Privacy Policy</a>.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari sono abilitati di default per il corretto funzionamento del sito.<br />
Se non accettate la nostra politica siete liberi di non navigare sul sito!</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
            <label class="cookie-switch">                            
              <input type="checkbox" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza cookie di terze parti come Google Analytics per raccogliere informazioni statistiche anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Per la lista dei cookie di terze parti e per sapere come disattivarli vi rimandiamo alla <a href="https://www.telenovaragusa.it/cookie-policy/">Cookie Policy</a> dettagliata.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita tutto</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva impostazioni</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --></body>
</html>